View Single Post
  #4  
Old September 29th, 2015, 11:57 AM
detsi detsi is offline
Senior Member
 
Join Date: Jan 2011
O/S: Windows Vista 32-bit
Location: UK
Posts: 170
Hi Murf, I found an alternative method involving by altering the registry :

Search> regedit> Winlogin> AutoAdminLogin change value 0 to 1> DefaultUserName ok> create folder for DefaultPassWord enter password.

Still no joy.
Reply With Quote